Star2019 Les forums Evolution X – Générateur de thèmes Prestashop 1.6 [résolu] problème enregistrement des modifications

Ce sujet a 6 réponses, 3 participants et a été mis à jour par  Frédéric, il y a 3 ans et 3 mois.

7 sujets de 1 à 7 (sur un total de 7)
  • Auteur
    Messages
  • #36223

    Bacquet
    Participant

    Bonjour,

     

    J’ai un soucis avec le module Evo X ainsi que le module fournit en même temps sur les slides en pages d’accueils.

    Lors de l’enregistrement des modifications la pages chargé n’existe pas.

    Les modifs sur le module Evo X semblent enregistrées mais pas sur le slide (du coup j’utilise le slide fournit par prestashop).

    En effet il supprime dans l’adresse de base le domaine:

    pour mon compte http://mod-horse.com ne s’écrit plus, il indique dans la barre d’adresse que la commande écrite après le nom de domaine…

     

    Si quelqu’un à une idée ?

    Par avance merci.

    Cdt

    .C BACQUET

    #36227

    Frédéric
    Admin bbPress

    Bonjour

     

    Je ne comprednpas tout ? pouvez vous nous joindre des capture ecran ?

    Professionnel du web depuis plus de 10 ans et Fondateur de la société DDLX Multimédia en 2007 - Les champs d'expertise de Frédéric sont : La création web | Web-Marketing & Communication |Wordpress | Woocommerce | Prestashop | Hébergement Web - Contact : TEL : 04 67 17 13 74 - Email : contact@ddlx.org

    #36257

    c.bacquet
    Membre

    Frédéric,

    Bonjour,

    Merci pour l’intérêt de ma question.

    En pièce jointe la page avant enregistrement des modifications puis la page qui s’affiche après modification.

    On peut voir que l’adresse web n’a plus le nom de domaine…

    Cela fait ça pour le module Evo X mais aussi Slider Pure…

    Je reste à votre disposition

    Cdt

    C. BACQUET

    Attachments:
    #36267

    Frédéric
    Admin bbPress

    Très bizzare.

    Déjà 1 : Changez de suite le nom de votre répertoire : admin0 (vous venez de donner un accès publiquement a votre admin)

     

    Pou ce qui est du problème c’est du jamais vu… et sur les autre module du site ?

    Professionnel du web depuis plus de 10 ans et Fondateur de la société DDLX Multimédia en 2007 - Les champs d'expertise de Frédéric sont : La création web | Web-Marketing & Communication |Wordpress | Woocommerce | Prestashop | Hébergement Web - Contact : TEL : 04 67 17 13 74 - Email : contact@ddlx.org

    #36268

    c.bacquet
    Membre

    merci pour l’infos je viens de modifier à l’instant mon admin…

     

    Concernant le pb non il est présent uniquement sur les deux modules DDLX que j’utilise, j’ai un autre soucis mais je pense que cela n’a rien à voir, j’ai perdu l’éditeur de texte…

    A part ça tout fonctionne normalement…

    Je reste à votre disposition.

    Christophe

     

    #36273

    c.bacquet
    Membre

    Bonjour…

    Heu… comment dire je n’ai rien touché depuis l’apparition du problème (hormis le nom du répertoire) et ce matin bein…. tout re-fonctionne…

    Je ne comprends pas… le principal c’est que tout vas bien

    Merci pour l’intérêt que vous avez porté au Pb…

    Bon w-end à tous

    Cdt

    C. B.

    #36299

    Frédéric
    Admin bbPress

    Les lois de l’information sont impénétrable…

    Professionnel du web depuis plus de 10 ans et Fondateur de la société DDLX Multimédia en 2007 - Les champs d'expertise de Frédéric sont : La création web | Web-Marketing & Communication |Wordpress | Woocommerce | Prestashop | Hébergement Web - Contact : TEL : 04 67 17 13 74 - Email : contact@ddlx.org

7 sujets de 1 à 7 (sur un total de 7)

Vous devez être connecté pour répondre à ce sujet.